필터 기준: eol x 지우기

4월 1, 2018

compliance

TLS 1.0/1.1을 사용하지 않으려는 업계 전반의 추세 및 PCI 컴플라이언스 유지를 위해 DigiCert는 2018년 4월 1일에 TLS 1.0/1.1을 사용 중지했습니다. DigiCert는 TLS 1.2 및 이후 더 높은 버전만 지원합니다. TLS 1.0 및 1.1 사용되지 않음을 참조하십시오.